01圣托给所有圣托父母的感恩信

﻿

圣托给所有圣托父母的感恩信

本期：2011年2月20日 | 原创：符建宏 | 来源：圣托网

亲爱的圣托爸爸妈妈：

您好！

很高兴在这举国同庆全家欢聚迎新春的日子，看到我们张张灿烂笑脸，您猜到了……是的，我们是您孩子就职的单位：广东顺德圣托信息科技有限公司。我们是您孩子朝夕相伴的伙伴，借这新春之际，圣托伙伴向您全家送上我们最深的祝福和感恩之心。

“儿行千里母担忧”，孩子虽离开您，但您的牵挂一直连着孩子，请您放心，孩子来到圣托这个家，虽不奢华但求成长，严谨但不失温暖。圣托立志做伟大的公司，成为电子商务领航人。圣托对人对事都是高要求，能成为圣托人就是不简单，感恩您养育优秀的孩子，成为圣托人。孩子虽暂不能在物质上回报父母养育之恩，为您分忧家中负担，但请相信，孩子懂得大孝，孩子要成为最优秀的人，帮助影响更多的人，他一定会成为您的骄傲。在圣托，很多惊叹的成绩由他们创造：23岁青年一年内创办一个20多人的外贸团队将柜柜产品销往世界各地；一批20多岁的青年成为部门主管，带领团队开拓新渠道……更为重要的是他们的优秀的品德为人（圣托味道：www.shentop.com/weidao）曾影响社会很多很多的人来圣托参观学习，成为同年人的榜样，圣托也影响着更多的企业，这些优秀事迹其中就有您的孩子，您随时都可在圣托网了解孩子的成长足迹。圣托今天取得的每一份成果，都因有您，是孩子身后有对伟大的父母，凝聚着您无穷的爱和虔诚的祈祷。圣托，感恩您。 孩子回家的日子，非常难得与您在一起，孩子内心一定有很多话儿对您说，请给机会孩子表达，这是他们的心愿，孩子不论多大，走多远，对您的依恋如幼年，依然是您捧在心窝的那个宝贝，孩子深深爱着您！

圣托，已不单属于圣托人，更属于圣托所有爸爸妈妈和关爱圣托的亲人朋友们，我们一定用成果回报您这份企盼。欢迎您来圣托见证孩子的成长。

在此祝圣托爸爸妈妈喜迎新春、幸福健康！感恩您，圣托的爸爸妈妈！

敬礼！

顺德圣托信息科技有限公司全体敬上

2011年1月25春节

“父母呼，应务缓，父母教，行勿懒，父母责，须静听”。感谢圣托所有的父母，感谢你们为这个社会哺育了这么优秀的儿女！

小编感悟

懂得感恩，懂得爱，是成为圣托最基础的品质之一。


02圣托伙伴春节感恩父母十八行

﻿

圣托伙伴春节感恩父母十八行

本期：2011年2月20日 | 原创：符建宏 | 来源：圣托网

1、将自己留在家中的物品（衣物、书集）归类整理处理。（春节前）
2、家庭大扫除（抹窗家具、洗被、搬运整理旧物、修钉桌椅、缝补破旧处）。（春节前）
3、陪父母长辈采购年货（菜），要求：有搀扶父母长辈等亲密动作，提菜。（二次以上）
4、独立下厨。（一次以上）
5、保持走到哪都比你来时更好，为父母长辈整理床铺，选上最好的给父母。（三次以上）。
6、在家就餐，后父母长辈上桌，并主动协助餐前后事务。（每天）
7、为父母长辈夹菜、请菜。（每餐一次以上）
8、在家餐后主动清桌、洗碗、扫地（三次以上），在亲戚家就餐，每餐主动提出是否需协助，主动洗碗（一次以上）
9、为父母长辈倒茶、盛饭。（每天二次以上）
10、为父母长辈盛、倒洗脚、洗脸水。（二次以上）
11、陪父母长辈拜访亲友，且主动参与问候和交流。（二次以上）
12、单独与重要的亲朋（姊妹兄弟）交流，要求：解之前之结，增加感情，帮助对方成长。（二人以上，每次20分钟以上）
13、陪父母长辈深层次沟通聊天。内容参考：@，回忆小时候。@，家庭困难带给自己成长的正面意义。@，我感觉爸爸或妈妈其实很爱对方。要求：将创伤转换为礼物，例如：@，曾因某事打过、骂过你后，就害怕自己做错事，长大过程中就会特别严格要求自己，才有机会与同年龄青年更懂事、更对自己有要求，因此现在我要感恩父母当时打我、骂我。@爸爸或妈妈这么说，这么做其实她是想让你重视她……，总之：将不舒服、抱怨和要求转换为感恩，帮助父母长辈减轻负罪感，不论父母如何回应都要多理解，避免教导口吻。（二次以上，四小时以上）
14、向父母长辈汇报自己的工作和生活，传达一份为家庭负责的信念。（一次以上，一小时以上）
15、陪同父母长辈，亲自送礼物。礼物无需贵重，但要用心。例如：试穿买鞋、衣，买她一直舍不得但想尝的水果或出外吃个早餐……
16、幸福家庭照片（不限合影人数。参加公司：“我爱我家”摄影比赛）。（三张以上）
17、向亲朋推荐看复旦大学钱永忠教授百家讲坛“弟子规”故事分解或播放蔡老师的《承先启后 继往开来》碟片。(http://www.tudou.com/playlist/pl ... 70&iid=55571939)上网不方便的情况可拿着弟子规的书向亲朋讲解。（碟片播放二个小时以上或讲解弟子规十句以上）
18、记录春节与家人相处的心得。（一篇以上）

春节期间，在你原有的学习计划下，再修行以上18点时真正做到“勿急疾，勿模糊”，让亲人感受到您这份真诚感恩。针对先回家的伙伴，各部门安排专人传达，在春节期间每位伙伴找到一位相互促进落实感恩行的伙伴。如有对18条感恩行不理解、不接受者放假前向伙伴或符姐咨询，确保执行。

新春来临之际，公司向2010年12月1日以前入职的伙伴父母赠送了一份小礼物“棉被”，一张国庆之行的合影和一封感恩父母的信，儿女如父母的贴心的小棉袄，我希望这份礼物能真正用在爸爸妈妈身上，温暖其心和身。因伙伴们家乡地方远近不同，请通知家人注意接收。祝伙伴新春愉快，成为家庭真正的领袖，爱的使者！

小编感悟

父母给了我们生命，让我们有了今天的生活，不管父母曾经做过什么，我们都应该尽我们的孝道，此乃为人之本。


03MM's春节感恩行-平静的幸福

﻿

MM's春节感恩行-平静的幸福

本期：2011年2月20日 | 原创：姚媚 | 来源：圣托网

2011年1月30日，晴朗

元月30日回到家里，听到阿姨们大嗓门的说话声，非常有活力。很久没回家了，心里感概万分，虽然墙壁因为在南方潮湿的天气下被水气弄湿而导致变黑，但是对于久未回家的我来说，这一切还是一如既往的熟悉和亲切。

从小长大的地方，今天在路上遇到了邻居的老奶奶，小时候看到这位老奶奶的时候还是黑银发丝满头，今天看到的老奶奶已经是满头银发，但是老奶奶的身体还非常健康，我与她打招呼的时候还记得我的名字，让我小感动了一下，熟悉的街坊邻里还是如此可爱。

回到家里看到外公坐在门口看火煮粽子，家里每年过年都有包粽子的习惯，今天回家看到粽子就特别感概，因为每年都是外婆包粽子，其他阿姨们都不会动手包，去年因为外婆去世了，现在就只有阿姨们自己动手包粽子了，我回家前我还在想今年会不会没有粽子吃了，但是看到看火的外公，心里突然非常想念外婆，以前这些事情都是外婆打理，现在只剩下外公一个老人了，多希望家里舅舅阿姨们可以多分担些家务事，让老人家多享享儿孙福。

2月2日年三十，多云

今天按照我们家每年的惯例，这天都是搞清洁和贴春联的时候，一大早大家就开始动手了，把家里堆积在一起的东西分门别类的收拾好，然后擦桌子擦凳子，再把门口两边的旧春联撕掉处理干净，一下子就弄了两三个小时，我负责去买年货，记得妈妈在家的时候，都是我和妈妈一起去买年货的，我一直不知道年货到底是啥东西，就知道去买好吃的饼干和糖果。我去到附近的超市里面逛了几圈，没有多少人买年货，估计都是前两天就买好了，因为想到公司的价值观勤俭，所以我没买多少东西，买了两瓶饮料和一些糖果和饼干就可以了，买多了家里也吃不完就浪费了。

贴春联是一件非常好玩的事情，基本上说是出动了所有人来参与，我买完东西回家后，刚好赶上了贴春联，首先先在春联上贴上双面胶，一些小张的贴在门口上的四字贴纸也需要贴上双面胶，千万别忘记了还有一张头顶上的横批，全部都贴好双面胶之后，就开始全员出动了，扶梯子要有人，贴春联的也要有个人，帮忙拿东西的也要有个人，另外看春联是否对齐的，也是要有个人的，所以人人有份永不落空，呵呵。

贴好春联就要开始准备晚餐了，鸡呀鱼呀都是少不了的，今晚人不是很多，所以我们就弄了一只鸡和一条鱼，再加一斤牛肉，另外还有萝卜、青菜和淮山，东西已经很多了，简单就是幸福，吃太多反而不好。

现在春节已经大不如往年热闹了，但是那一声声炮竹的响声和那一阵阵孩子的欢乐吵闹声，还是久久荡漾在大街小巷之中，记得小时候妈妈都会在吃完年饭后给我们压岁钱，现在渐渐长大了，压岁钱也就不需要了，但是还是非常感恩父母为我们做出的一切，提供温暖的家庭和良好的生活给我们，长大了的我们，不单要在物质上报答父母，也要在行动上报答父母，真心感恩在大年三十这天晚上，向所有辛苦工作了大半辈子的天下父母亲们道声：“新年快乐！身体安康！”。也希望我的妈妈青春永驻，富泰平安！

2月1日多云间阴
今天回叔叔家吃饭，见到了久未见面的爷爷和奶奶，爷爷脚不好，还没到家门口，就看到爷爷两手各一根拐杖在散步，我骑着自行车下车叫了一声爷爷，他看了下我说：“是阿媚吗？回来了呀？”，我大声应了一声“是呀，回来了。”我知道爷爷的耳朵不好使，时而能听到别人说话，时而听不到别人说话，要大声一些和他说话他才能隐约听到你在说什么。

叔叔家现在改造了一下屋子的结构，本来一楼的厨房，现在为了方便爷爷行走，就把厨房改成了爷爷的卧室，而二楼三楼本来是弟弟妹妹的房间，现在也全部外租给了其他人。现在叔叔他们都是住在四五楼，大厅也设计在了五楼。对于我们这些年轻人来说，走走楼梯是很轻松的事情，但对于腿脚不方便的老人来说，就非常困难了，记得两年前奶奶在天井摔了一跤，当时还住院了，经过精心调养和奶奶良好的心态，所以现在康复了，但却也比不上摔跤前走路的利索，老人家毕竟还是需要身边亲人多照顾着。

吃饭前，爷爷拄着拐杖从一楼自己慢慢走到了五楼大厅，大伙都觉得不应该让老人家没有人搀扶着就自己走上来，但是爷爷不知道是否是因为高兴，所以就直说没关系，慢慢走上来就可以了，不需要人搀扶。我们在大厅看了一会电视，就上六楼饭厅吃饭了。我想扶着爷爷一起上去，爷爷只说不用扶我，你先上去，我慢慢走上去就可以了。我敌不过爷爷的执拗，就和他一起慢慢走上六楼，其实只有二十来层楼梯，但是走起来感觉确实完全不一样。

天气冷咱们都是围在饭桌旁打火锅，今晚也不例外，大家一起围起来一边吃饭一边聊天，偶尔我会站起来为大家捞些好料放在饭碗里，因为爷爷奶奶牙齿不能咬太硬的食物，所以我都是挑些小块易咬碎的食物放到他们的碗里，爷爷奶奶都非常高兴的吃完了，我心里也感到非常高兴。吃饭期间，听叔叔说到了老家的一些事情，因为小时候老家有几分田可以分给比较早出生的小孩，我和哥哥都非常荣幸的被分到了几分田，听叔叔说我有三分田，对于这些事情我是没有什么概念的，只知道有田对一户人家来说是一件非常好的事情。然后说到因为现在家里在兴建铁路，刚好经过我名义的那块三分田，所以国家就征收回去了，然后给了一万多的证收费，因为这件事情我也听妈妈说过，所以没什么感觉，只知道国家征收回去就征收吧，能为国家做点微小的贡献也是不错的。你们肯定会想到这一万多的证收费，最后何去从了呢？如果是我名义下的田地，照理说应该把钱给我才对呀？当时我没有这个想法，因为对于我这个从小没下过田的人来说，这三分田对我来说是多么的陌生，后来听妈妈说，这三分田的钱已经拿回老家盖房子用了，这样我也挺欣慰的，本来这些田地也是国家的，现在国家回收了还给了钱，这些钱也用在了合适的地方，真的非常好，因为老家也有我童年小小的记忆，虽然现在没有人住了，但是祖宗留下来的房子，应该要好好保存着，说不定以后可以成为古迹呢。

小编感悟

家乡永远是平淡简单的，一句窝心的问候，一句“吃饭了”，年关时每年重复的帖春联，在一个内心平静喜悦的人眼里，都是幸福的，爱就在我们心中，我们懂得感恩的时候，我们就活在幸福的海洋中。


04妈妈爸爸我爱你们

﻿

妈妈爸爸我爱你们

本期：2011年2月20日 | 原创：高艳霞 | 来源：圣托网

这星期在李老师的培训课上, 曾经答应过这个星期六回家要跟父母说"我爱你". 而我今天晚上真的鼓起了很大的勇气, 克服自己的恐惧, 当面地对妈妈说了一句:"我爱您."

今天回到家都6点多了, 我就趁着吃饭的时候跟妈妈分享了公司的一些价值观, 还有自己的工作, 还有说说公司搞的活动啊等等. 我也看得出来她很有兴趣听我在公司的一些情况, 跟她互动的过程我就感受得到了. 当时一边吃饭一边在暗暗地思考,我要怎样说好呢? 什么时候说好呢?现在说会不会把我姐姐都吓坏了呢? 想来想去,我还是开不了口.到了吃完饭收拾的时候, 也趁着姐姐冲凉的时候,我就小心翼翼地跟我妈妈说: " 妈妈,我有事情要跟你说哦,你想不想听呢?"妈妈说:" 想听啊,你说吧,我听着". 接着她就像上次我回家时听我讲公司的一些事情时一样, 很自觉地坐在沙发上, 摆着要认真地听我讲话的姿势.我就一直对着她傻笑, 想用笑来掩饰内心的恐惧. 当时真的感觉到爱在心中口难开啊, 话都到咽喉上了,就是说不出来嘛, 尤其是她正视着我的时候.可能她见我说了那么久都没说, 就知道一直傻笑,她就主动问我:" 是不是谈恋爱啦?笑得那么开心". 我回答:" 不是这个问题拉,是想对你说三个字啊,可是怕你吓着呢!.'她居然回应我说:" 不怕啊,我很大胆的.' 她还补充说:" 要说什么说那么长的时间啊?" 我一下子反应不过来, 三个字与时间长短有关系吗? 原来她是理解成"3个字"是15分钟的意思了,因为广东话我们说的现在是9点3个字, 就是9点15分钟的意思. 当时还真笑死我啦, 我的妈妈怎么那么可爱啊,我酝酿的情绪一下被她破坏掉了,我笑得更厉害而已.然后,她就催促我快点说, 其实我知道她是知道我要说什么的, 只是要我亲口说出来而已,这个我可以感受到的. 再接着,我再强调了一遍, 问:"真的不怕被吓着吗?"她眼神很坚定,并且回答说:" 是的, 你说就是啦, 怕什么." 然后我就再一次鼓起勇气说了:" 我爱您,妈妈, 我还带着笑容和一点点羞涩地去说这句话,感觉还瞒真诚的啊. 妈妈很高兴,笑得很开心, 她回应我的是, 你跟你爸爸说的话就可能会真的吓着你爸啦. 我就说:" 哈, 给个惊喜他不好吗?等他从香港回来我就当面跟他说啊,你不准提前跟他说哦."她答应我了.

原来说出来的感觉是那么的舒畅, 之前还想东想西, 其实我妈妈是很开朗活泼的人, 其实不必要太害怕, 也不要觉得很肉麻. 父母为我们付出太多太多了, 连一句甜言蜜语的话都不对她说, 做孩子的我们也实在太吝啬了. 也许每个父母都一样, 期待已久的一句话, 自己的儿女终于说出口了, 就证明他们自己长大了， 同时也觉得很安慰, 为他们付出这么多都是无怨无悔的, 是值得的. 因为他们都学会了感恩父母,孝顺父母. 天下父母心都是伟大的，我们都是内心充满爱的孩子, 多为父母做些力所能及的事, 为他们分担家务事, 多为他们承担更多的责任, 这才是我们作为子女应该做的本分.

PS：对爸爸说我爱你的部分要待续啊, 因为爸爸还没回来呢,想当面跟他表达我的爱。

图为圣托商用电器部的伙伴在早会前阅读弟子规，中华文化，孝悌为本，圣托文化是爱的文化，也是孝悌文化。

小编感悟

符建宏 （圣托创始人）
艳霞，被你的真诚和妈妈的可爱感动，我是一直带着幸福的笑容看这篇文章，这是圣托春节感恩父母行的第一篇，很感人，我相信，在这18项行动中你会创造更多，写下更多的心得，会影响更多的伙伴也将每一刻的感动记下。圣托宝贝，真棒！


05春节成长记-妈，我爱您

春节成长记-妈，我爱您

本期：2011年2月20日 | 原创：建兴 | 来源：圣托网

2011-1-31(农历十二月二十八)：

今天10：30'坐上了回家的车，踏上了春节感恩父母行之路，昨天请教了符姐有关18项的一些事情及细节，对整个18项有了比较清晰的概念，同时对之前自己的行为感到很惭愧，长这么大了，18条好像都没有做到几条，故这次的春节回家对自己来说是比较重要的一回，一定得突破这些做得还不够的。

我在伦教上的车，这辆车很新，比之前所坐的都还豪华，乘客相对来说在上层，就像双层公交车的第二层一样，坐在最前面可以看到前面的风景、路况等，同时可以感受到就像自己在开车一样。我选了相对靠前的位置，那时车上只有三个人，到了东莞陆陆续续坐的差不多满座了。

坐在车上总会有些睡意的感觉，因此大部分人都选择在车上睡觉，同样我也是睡了不少，睡一会看一会七大习惯，在车上差不多看了40页，主要看了成熟模式图(依赖、独立、互赖)、产出/产能平衡以及第一个习惯积极主动。感触也是比较深刻，成熟模式图中自己基本上处于独立阶段，一直以来大部分事情都是独立去完成，而很少选择和他人一起去完成去创造。只知独立却不懂互赖的人只能成为独个的“生产标兵”，却与“优秀领导”或“最佳合作者”无缘，这句话联想到自己从准主管班降到正式员工班，其中一点的因素就是因为自己太“以我为中心”而没有“以我们为中心”。

七大习惯的感悟到时专开一个读后感的贴，这里就不一一记录了。在车上度过了十几个小时，下车时已到了晚上九点左右，因为外面天气比较冷，就没有叫爸来接，自己打车回去。
&nbsp;&nbsp; &nbsp; “师傅，去谢坊多少钱？”
“五十元”
“太贵了吧，有没有少呢？”
“没有”
过了一会儿又问了几辆，一辆要六十，一辆也是五十元，哇，十几分钟的路程就要这么贵，这春运涨得也太多了吧(电话中我爸提到过打车三四十元就够了)，因此也都没有上他们的车，后来有摩的说到二十几元，但外面风比较大也考虑了一下，再后来有个的士司机说四十元，想了一下还是打车回去吧，就坐上了这辆的士。
司机看上去有五十多岁，比父亲大一点，每天为了家庭奔波着，刚刚送了一个比较远的客人，收了四百元车费，现在还比较累，也是因为现在没有客人了，所以才四十元载我回去。
“小伙子，在哪里工作呢？”
“广东顺德”
“做什么的？”
“电子商务”
“收入很不错吧？”
“一般一般”
就这样和司机开始了对话，接下来司机的话对我印象比较深刻。

“现在的年轻人都喜欢去外面打工，而不把学到的东西带回家；”
“你们读书人更应该想到如何在家里发展，如何把外面的技术引到家里来，如何带动家乡的经济发展”、
“我们的资源那么好，而我们自己却没有利用起来，我有很多投资项目，但因为没有资金都没有去做”...
接下去就谈到他的一些投资项目。是啊，一个司机都一直想着如何发展家乡，而家乡那么多富起来的却不曾想过为家乡作点贡献，说到这又联想到自己一直以来的梦想，那张家乡的规划图又印入脑海。感到自己的责任越来越大，想到如果圣托做大了，有这个能力了，那我也要去完成这个心愿。

时间过的很快，好像没聊几句就到家门口了，下车时他送我一句话：“我和你说这些是希望你有比较深刻的印象，是希望你们多发展家乡”。我暗自说到，会的，一定会的，因为这是我的心愿也是我的责任。真的很感谢这位司机，他的这番话更加坚定了我的信念。

2011-2-1(农历十二月二十九)：
今天是我们这年前最后一个集市(农历二十九)，虽然下起了小雨，但集市依旧爆满，外出打工的已基本回家，集市里也有一大部分的年轻人，体验了一上午，感受同往年过年一样寸步难行，也许是下雨的原因，今天没有碰上多少个同学。

上午大部分时间都在集市里一个老同学家里，和他们拉了下家常，聊天的过程中发现他们大部分对自己现在的工作不太满意，还没有找到真正的自己是谁，自己想要成为什么样的人。和他们交谈好像自己说的都是圣托里所感悟到的，很多在公司里没有多少印象的话语在这都表达出来了，应该是潜意识里就有这些语言，同时感悟到自己学到的真的太少太少了，来年一定要专注、加倍学习。

回到家里最关注的就是家乡的变化，赶集时也大概观察了下家乡的一些变化，感到一年比一年变化大，家乡也会慢慢好起来。今年主要的变化为：
1）圩镇新增路灯
2）新建谢坊第一个标志性建筑——龙腾
3）卫生医院、计划生育站的改造完成
4）圩镇道路两旁的人行道建设、绿化
5）单层铁棚市场改造为多层楼房市场

晚上和爸妈交谈了三四个钟头，长这么大好像从来没有单独和父母聊这么久，在父母的回忆中了解了不少自己小时候的事情，不过他们记得的大部分是我做的较好的，做得不好的只记得一点，如小时候经常和两个姐姐抢菜吃，好吃的都不给她们吃(尤其是芋头，不论是多是少都得独霸)，也经常和大姐打架；小学和一个女同学经常打架，她妈找我妈投诉好几次了……

爸妈为了我们三姐妹辛苦一辈子了，尤其是在我们都上初中的时候，那段时期是最艰难的日子，我小学毕业同时大姐初中毕业，因为家里贫穷对大多数家庭来说都会选择供儿子而不供女儿上学，那时爸妈面临的是供不供大姐读中专，如果大姐要读中专，那二姐可能连初中都读不完，甚至我也供不了高中、大学。

“我们家再穷，女儿考上大学，都得供她上学”，母亲默默地说着这句话，即使爸一直都不支持供大姐上大学，但妈妈仍然坚持着要供。为了攒够大姐的学费，母亲是日夜奔波，走南闯北，吃尽多少苦头，钱不够，亲朋好友那借齐供大姐上学。到了二姐上初三时，已无法拱起二姐的学费，差点二姐就得休学了，后来我堂哥供她的。“爸妈能力有限，不能供你读大学，不是爸妈偏心，实在是供不起，希望你不要怪爸妈”，妈经常对二姐说这句话。

说到为了我们三姐妹日夜操劳的那段日子，妈的眼泪已不禁流出。可以说如果不是我妈，我们几姐妹在做人处事方面肯定大不如现在，此时此刻感悟到母爱的力量是如此的伟大。
“妈，有句话想对你说，二十多年了一直想对你说但一直没有说出，很感谢您二十多年来对我们的严格要求及抚养”
“是很感谢我们这句话？”
“是很感谢您们，同时还有更重要的话要说”
“那是什么话？还不好意思啊！”
“我爱您，妈”
“哪有自己的小孩不爱爸妈的！”，可以看出此时此刻妈流露出幸福的笑容。

后来分享了一些自己的古老的创伤，同时也发现母亲不少的古老的创伤，主要是对个别人的不太友善。如生过我奶奶几次气是因为在我2岁时，奶奶非常痛爱我叔的儿子，对我不理不睬，那时我家在盖房子，所以我妈就把我交给奶奶带，奶奶一直逗着我叔的儿子玩，就随我自己玩，我也比较调皮，一个人爬到池塘边差点溺水身亡了，因为这件事我妈偶偶会怪奶奶。还有其他的一些创伤也都是因为之前发生的某一件事内心没有释放而导致的。聊了那么久，发现《真我》的课程真的蛮实用的，同时自己大部分都还没感悟到，要加强学习哦！

圣托主管培训会现场，墙上的倒三角形为圣托的价值排序：环境与社会→顾客→员工→供应商→股东。

小编感悟

妈妈，我爱您，也许您一直想表达，但是鼓不起勇气，没关系，说了就好了，妈妈等这句话已经等了很多年了，您还要等到什么时候呢？


春节成长片段-改变自己，迎接挑战

本期：2011年1月27日 | 原创：肖方娜 | 来源：圣托网

这个春节很短，也很长。在东莞叔叔家学到了很多。

先回顾一下：
出来佛山读书三年，过年没有回过老家，爷爷奶奶出来叔叔家过年，他们去哪，我就到哪见他们。在我心中，他们不仅是爷爷奶奶，也是我的爸爸妈妈。大一那年，在叔叔家过年，很平淡。天有点冷，全家都窝在家里没有出去，他们在打麻将，我就翻翻书、睡觉；自己很害怕跟家人一起谈论妈妈、很害怕看到姑姑一家、叔叔一家、而我爸爸妈妈弟弟都没在身边、只有我一个人……

大二那年，身体不是很好。说是害怕家人担心、其实是自己在逃避、不敢面对家人、不信任他们……所以我在酒店打工，没有回家过年。在酒店，学到了很多。更加磨练了意志、见到了形形色色的人、不同层次，懂得了更加珍惜自己的学生生活、同时也变得很现实……

今年，也是在东莞叔叔家过年。在圣托学到了很多，从心底很感激每位圣托人对我的栽培。这个春节是我三年来收获最大的一年。简单分享一下，有兴趣的伙伴，我很乐意面对面分享，带给你不一样的快乐、不一样的感受。

1.与家人交流
与弟弟的关系发生改变。年前，弟弟跟我聊天，慢慢的自己给他传递了圣托的文化，引导他去思考一些问题、去挑战。慢慢地，他也会去思考。后来，他跟我讲到感情这一话题，令我很吃惊。因为家庭原因，我弟弟两地相隔，平时很少见面。就算见了面，也是比较随意的聊一些简单的话题，从来没有深入交谈。大年初一，我们一起去散步，他搭着我的肩膀，跟我讲他的理想、他的目标、遇到的挑战等等。第一次，我们走得那么近、第一次我们推心置腹、第一次我感觉到弟弟长大了、第一次跟弟弟有这种亲密无间的感觉……
反思：以前，在家里，自己一直比较封闭自己，让别人不容易走进我的内心世界。同样，别人也不会让你走进他的心里。

年二十九晚上，家里发生了一些事情，我与家人的观点发生了冲突。成了全家“口水攻击”的对象。当时，我不知道如何去跟家人（特别是爷爷奶奶）沟通，采用最常用的做法是保持沉默，内心默认:他们的想法是错的，他们根本不敢去尝试、去挑战。我认为自己内心是很有主见的，但是为了保持跟家人的良好关系、所谓的“融洽”沟通，而一味地去附和他们。压郁自己内心的想法，但是在行动中，不自觉的遵从了真我的想法，导致表面承认他们是对的、内心认定他们是错的。完全是一种虚假的关系。沉默了几天，到年初三早上为止，家人对我的误会越来越深，我当时内心也很压郁，觉得是时候解决问题了。但是也很犹豫、害怕面对这种问题。中午在帮忙洗碗时，一直在想有什么办法可以让爷爷奶奶了解自己内心的真正想法呢？怎样去跟他们沟通更有效，不会被他们所误解？想了一系列的问题之后，突然听到内心的声音：找到决策者背后的军师！那谁是爷爷奶奶背后的军师？谁的话对他们最有影响力呢？四姑姑！于是我找姑姑聊天，说说我的心里话，通过与姑姑沟通，使我也更加了解大人内心的想法。同时，也搭建起了我与爷爷奶奶沟通的桥梁……事情有了很大的转机，大家可想而知：结果是慢慢得到了家人的理解，同时自己也可以打开心扉与他们沟通交流、昨天离开家时也是意犹未尽的……与堂弟、堂妹、堂哥、堂姐的关系也是开始好转，新的一年，好像都顺了……
感悟：想改变他人之前，先改变自己。 问题到来时，勇敢应战。直面它、解决它。

2.学习《少有人走得路》，学以致用。
与家人深刻交谈，发现其盲点、优点，找出其行为、思想背后的动机与根源（基本上可以从书上找到答案）。看这本书，有一种似曾相识（自己运用过书中提到的方法去解决），自己以前的困惑（不知如何去解决的），预知未来自己会成为哪种人的感觉。
通过看完前面的两章，自己可以粗浅的判断一个人的内心世界。或者会想这个人做出的一些行为是在害怕什么，以前发生过怎样的事情会导致他这种思维或是行为。比如我堂弟，他的一直很倔强，以前教他做功课时以为不用吼的、骂的、甚至打的，他是不会听话的。在看了《少有人走得路》之后，才发现其实有一种心理现象叫“移情”。就是幼年时由于家庭原因，让小孩形成的看问题、想事情的方式会转移到成年，甚至影响其一生。自己也一直在反思：为什么他会形成很犟的性格呢？回顾从小到大，我叔对小孩的教育方式都是：一次说，二次大声吼，三次实施暴力；打到孩子求饶……这就是根源！发现问题后，要如何有效去解决呢？同样是利用：找出决策者背后的领导者。通过跟我婶婶分析现状（孩子的很多坏习惯），找到根源（家长的榜样作用、教育方式），提出我自己的见解（以身作则）……她也意识到教育孩子是一门很深的学问，需要不断学习、进步，看书，为孩子树立正面的榜样作用。
通过学习，伙伴们的指点，发现了很多的盲点。也不断的进行反思。通过自身的反省，也发现自己的很多盲点其实都属于移情现象，更加深刻的认识到：教育孩子是很深的学问，有些家长自己很成功，但是教育孩子未必很成功；有些家长很普通，但是他却有一套适合自己家庭的教育方法。
感悟：你希望别人成为什么样的人，就要先让自己成为那种人。

3.吸引力法则
认识一位优秀的创业青年（经验丰富、与什么样的人结交朋友），发现家人很多值得学习的地方，如果内在能量缺乏，就算是金子，你也未必看得见。
感悟：自己是怎样的人，同样也会吸引什么样的人。真正提升内在能量。

最后分享一下我对活在当下的粗浅见解：
1.当内心有一点点不自信的时候，或是害怕去面对的时候，可以想想以前或是现在一些开心的，令你自豪的事，那么刹那间你会觉得有股很强大的力量—自信。既然有那么开心的事，而开心的东西回忆起来又是那么美好，那么我们更应该活在当下，珍惜现在的一切，敢于尝试，善于总结经验，分享过去，那么成长会很快的。
2.每当你做出一个小小的行为或是决定时，多想：这样做我以后会后悔吗？不给自己以后后悔的机会，是活在当下最好的行动。
以上分享是我在春节期间的一小部分感悟，仅供参考。欢迎伙伴们共同分享成长、体验快乐！

小编感悟

我们看到的，就是我们内心世界所反映出来的，世界是我们的内心的一面镜子，改变内心世界，就改变了自己。


07春节回家的几点收获-我很勇敢

﻿

春节回家的几点收获-我很勇敢

本期：2011年2月20日 | 原创：欧至瀚 | 来源：圣托网

1.外婆家的收获：
放假第二天，我和海帆，江林三个人就踏上了回家的路，中午出发，没想到等到晚上十点多才到海丰，所以我只能去我外婆家住，因为比较近，天黑得我都认不出路了，后来是母亲出来接我的（因为我方向感很差！这方面也是我自卑的原因，现在我学到了一个技巧：就是认高大的建筑物，作为路标，所以说我在这方面也成长了）。第二天，我外婆就带我到处去拜访我的舅舅了，第一位是我大舅，他家就在我外婆家附近，我直接就过去了，大舅跟我说了很多在外面工作的做人做事要注意的东西，收益良多。第三天就去我二舅那里了，这次是我跟他谈话最久的一次，也是最正式的一次。以前可能还没超过两分钟，这次竟然用了40分钟。谈了一些理想，计划，责任心，还有一个形象，也就是我痛下决心一定要改的：“驼背”，大家看我是不是很驼背！！！接下来的日子，我每天早上提前30分钟起床，在宿舍站军姿，所以各位伙伴在宿舍见到我这样做不要惊讶，慢慢你们就会习惯了。

2.老同学聚会的收获：
见完舅舅之后，心中很多感慨，很感动，舅舅这样要求我！带着感动我就和妈妈一起回家了。回到家里大部分哥哥妹妹都清洁完了，我是负责贴对联的。其中有一个小插曲：爸爸之前在电话里跟我说，今年我们不买联，让我写。吓我一跳，我哪里会写毛笔字。所以回到家我就偷偷地和妈妈去市场买联了。年初二同学就来了，这次来了一个是正在跑业务的春雷，当过兵的锦武，还有打工的水波，他们都是一些比较老实的朋友，跟他们谈了很多以前读书的趣事笑话，也谈了现在的情况，以及以后的发展计划。感激这样一个谈话是比较有质量的。内容不会空洞。所以以后一个谈话内容也要有这样子，这样是会营造一种积极向上的氛围。

3.感恩行的收获：
总体来说这次感恩行对于18项中还有两项没有完成：一个是对父母说出，亲口说出：我爱你，另外一个是：帮父母洗脚（我爸妈没有洗脚的习惯），感到自己的能力还不够，需要加强能力。这方面我要加强自我暗示：“我很勇敢”经常反复对自己说！

“因为我们是一家人，相亲相爱的一家人，有缘才能相聚，有心才会珍惜。”圣托人就是相亲相爱的一家人。

小编感悟

感恩我们的父母，因为他们抚育了我们，给了我们生命，突破了这点，我们就获得充满喜悦和爱的能量。


08将成长的喜悦带给身边的每个人

将成长的喜悦带给身边的每个人

本期：2011年2月20日 | 原创：卢飞玫 | 来源：圣托网

1月30日， 正式放年假了，这是来圣托后第一次和大家分开那么长的时间，记得昨天傍晚看到一个个伙伴拿着行李回家的时候，心突然像抽空一样，很是不舍，早上一大早就打电话给芝芝让她陪去退票，本来是买了31号的票的，是想趁30号好好走走这里。虽然自己来这里快5个月了，但是还没真正的逛过的，呵呵，连中心还不是很懂路。这很不像以前的自己，记得大一刚刚到桂林的时候没半个月就把桂林中心的角落走熟了。

刚刚退完票，二哥就开车到了，当知道哥哥决定来接自己一起回家的时候，心里又兴奋又有压力。兴奋是很想哥哥来看看自己工作的地方，工作的氛围。很想把自己在公司的这份喜悦传递给他们。虽然自己经常在QQ上给他留言说自己很喜欢这里，这里像家一样，但还是很想他真正的来感受一番。压力是担心自己能量不够，哥哥过来的时候或许也是会像很多不了解圣托的人一样用异样的眼光来看待。结果是哥哥他俩上到二楼，看到墙壁上贴了很多的古文和励志的贴板，感觉怪怪的，上车后一直说不理解，自己拼命的去解释，结果越说越乱。

后面哥哥见我不开心了，就说刚才是和我开玩笑的，因为他之前有看过我发给他的圣托味道，对我们的有一定的理解，那时候心里觉得欣慰了一点，但是还是有点不好受的，连自己最亲的人都没有完全的支持和理解自己，说明自己的能量还是很弱，也许是心里作用，虽然吃了晕车药，还是晕车了，吐到眼泪都流了。好不容易到了云浮的服务休息时，下车透透气，才发现今天的天气真的很不错，每个下来休息的人不管是坐大巴的，还是自己开车的每个人脸上都挂着喜悦的笑容，丝毫没有感觉到冬天的寒意，我想这是就是爱的力量，特别是蹲在我旁边吃着泡面的一家人，自带的热水瓶，一家四口很高兴的在吃着，小孩子估计才7.8岁吃着还和爸爸玩耍，很温馨的一幕。

历经4个小时终于到家了，下车还处在晕车状态，和爸爸 ，叔叔，奶奶打过招呼后马上手机上线，在群里报平安，群里突然就热闹起来了，阿齐说：记得春节感恩18行哦。猛的清醒很多，下楼去找奶奶，拉拉家常，奶奶今天的气色比上次见面的时候好多了，无意中发现奶奶的指甲有点长了，于是赶紧帮她修。呵呵，后面奶奶说脚甲也要修，扯着穿着的厚袜子说这双袜子是你之前买的呢，才记得是自己大一的时候在桂林买回去的，那时候她还说浪费呢，很佩服奶奶的记忆力，88岁的老人居然连身上穿的每一件衣物都记得是哪个子孙买的。傍晚准备做饭的时候，爸爸担心菜不够，让我去市场买鱼，还指名要“湾”鱼，自己压根就分不清鱼的种类，去到市场后告诉卖鱼的人说要“湾”鱼，人家一问我要几斤的，我又蒙了，马上打电话给叔叔“求救”，呵呵，终于把鱼买回去了。回来后看到哥哥和堂妹在打羽毛球，自己也冲过去打，虽然没有正规的场地，甚至连网都没有，中间还会吵吵闹闹的说对方耍赖，但整个过程都是很开心的。晚上主厨还是爸爸，饭后我主动帮忙收拾碗筷了。想想之前洗碗都不是很情愿的，而现在看到自己洗好的碗筷，觉得很开心。

晚上八点多芝芝发信息说问我怎么那么晚才到家的，还很惊讶，自己明明在群里报平安了，后面又说了晕车的事情，芝芝信息回过来：“平时做客服比较辛苦，今晚早点睡，我下午从公司走路回家，走了3个小时两只脚起了几个水泡”我震惊了，在心痛她的脚之余，更加佩服她的毅力，我想这就是圣托人特有的“疯狂”。晚上和哥哥，堂弟妹他们在楼上唱歌时候，自己在唱到任贤齐的浪花一朵：看着那海龟水中游···很不自觉的想到我们圣托的“海龟”--我叫她“不锈钢”的刘念，还有同带“齐”的小潘，这一刻我才知道自己早就把这群人装进内心深处。晚上睡觉前上线和Q文聊天的时候，他提到他姐姐今天也来公司了。符姐和他姐姐沟通得很好，他姐姐对圣托的看法开始改变了，开始关注圣托了。很替他开心，因为自己一直很希望圣托的每一位伙伴的家人都会发自内心的支持我们走这条创业路，这条少有人走的路，我也相信我们可以把在圣托的喜悦带给我们的家人，我们的朋友，我们身边的每一位。

“东风吹，战鼓擂，要拉歌，谁怕谁！”圣托拉歌比赛现场，四个部门大pk。

小编感悟

这是一条少有人走的路，需要自己对未来有清晰的目标，暂时得不得理解是正常的，因为绝大部分人都不走在这条路上，坚信，我们就会创造奇迹。


09春节感恩日记-妈妈，您辛苦了！

春节感恩日记-妈妈，您辛苦了！

本期：2011年2月20日 | 原创：曾少君 | 来源：圣托网

2011年1月29号晚
1月29号晚7点我拖着大包小包的行李从圣托坐车回到家，好不容易回到家已经八点半了，回到去我妈妈正在裹粽子，我坐下来和她一边包裹一边聊天，说话的话题妈妈总是围着我转，问了很多问题，其中有个问题说到“有一个晚上我打通了电话给妈妈，可是又挂了，为我什么回事”想想原来打电话那晚是伙伴们打电话回家的一个晚上，于是我就跟妈妈坦白了说是李老师给我们上的一堂感恩课程，可是我鼓不起勇气来跟你说“我爱你”。

妈妈说：“哇，这么肉麻的话都说得出来啊？”
我说：“是啊，我们公司的伙伴都是这样现场打电话回去跟父母说的，不过那晚真的很感动哦，个个都潸然泪下，有些父母还在电话那边蒙了似的，以为自己孩子有病了，说这种肉麻的话出来”。

妈妈说：“如果你那时打给我，我都以为你有毛病了，不过儿女从来都是父母的心肝宝贝，什么事都为你们四个孩子操心，你想想当时养活四个孩子容易吗？世界上家人才是你最亲的人，连丈夫都不算的，丈夫离婚了就什么都不是你了，但父母永远都是你的，一种割舍不断的血缘关系，所以母爱是最伟大的啦。”

我说“嗯，系啊。歌仔都有得唱啦“世上只有妈妈好”，妈妈，我爱你哦，多谢你当年还是犹豫了片刻，最终没有抛弃我，还是把我留在身边，你的养育之恩，我会铭记于心的”。

2011年1月30号-2月2号
这几天我和妈妈都忙于清洁工作，家里一年一度的大清洁都由我和妈妈做的，大姐和弟弟都要工作，所以这个神圣的任务我和妈妈是责无旁贷的。

1月30号把家里内内外外都清了一遍，1月31号陪妈妈赶市集买了一些生活用品和鸡鸭以备过年。

2月1号和2号都去了妈妈平时要清洁的工作地方，我妈妈是一间厂的煮饭阿姨，她还兼职了钟点清洁工，临近过年家家户户都要洗邋遢，所以这两天都跟妈妈去帮别人家里清洁，我妈妈干活很快的，是个急性的人，所以和她一起合作清洁难免会有些争吵，因为我干活的动作很慢，经常被妈妈说，而我心里面又顶不住她说我，在妈妈擦东西的时候我发现妈妈好像一天长了很多白头发出来，我明白了我们越长大妈妈就越年老，看到妈妈很忙碌的身影我会抱怨说“干这活很累，你年纪也越来越大了，怕你身体会受不了，不要做了”但我明白妈妈她不会放弃工作的，本身她人勤快而且一心想赚多几个钱准备盖房子，所以不干这活不知道妈妈背后的辛苦，以前都以为妈妈做这份工作都是胜任的，其实妈妈老了。

妈妈，您真的辛苦了，孩子为你的勤苦而自豪，我也要像你一样为了自己的目标去奋斗。

2011年2月7号
今天是年初五，我们一家人去了爸爸妈妈交往了10多年的朋友那里拜年，一路上的景色还是迷住了我，想想有10年没有去叔叔家拜年了，去到那里，感觉坏境变化真大。珠海的生活水平都提高起来了，叔叔全家人都很热情好客款待我们，珠海最出名是吃虾蟹，游三叠泉，今天叔叔带我们全家人去了三叠泉游玩了，在他家里吃了螃蟹和海鲜，家人都玩得很开心，真的不枉此行啊！下午回顺德的时候经过横琴大桥看到很多小车停下来拍照，我们也不例外，以下是我一家人的照片，分享一下：

小编感悟

我们的妈妈在一天天的老去，她最希望自己的孩子在外面生活得好，工作顺利，常回家看看，聊聊天。


10充分体谅他人，莫被情绪所左右.

﻿

充分体谅他人，莫被情绪所左右

本期：2011年2月20日 | 原创：林小霞 | 来源：圣托网

期盼已久的今天终于到了，很快就可以与家人团聚了。早上起的有点迟，赶紧整理了床铺，借劲妹的电话，给爸打了通电话，告诉爸我的手机昨晚又“送出去了”，不用打我电话了，不用担心，我今天大概7点钟就能到家，我自己可以回，不用接我。之后，在劲妹的陪同下（谢谢劲妹），带着喜悦的心，拉着重重的行李就出发了。九点五十分左右，到了车站等公交车，要赶禅城十二点的车，等到十点还不见有公交车，有点急，一直向公交发车的方向眺望，希望车快快到，不想错过中午回家的车，怕一错过就不知什么时候才能回，最近“好运气”好像暂时离开我去玩了，不知自己还会出什么状况。同时自己的盲点又出现了——自己意志不强，应该早点起床，给自己多留点备用时间的，做事要麻利点、多预留备用时间。还好，等到十点十五分左右，车终于来了，顺利地搭到车，及时赶到了车站。不过回家的班车退迟了20分钟。 但坐上回家的车时，心安定了好多。

在车上也发生了点小插曲。这班车要在三个点接客上车的，在这过程，见到乘务员被几个乘客刁难，有的顾客不按座号就座，占了下一站点乘客的座位，乘务员几次相劝，那位旅客说是坐哪里都一样，怎样都不肯换回去，乘务员也拿他没办法，给管理带来了麻烦。在有一个点，乘客太多，乘务员来不及告知旅客各自的位置在哪里，导致有些旅客坐错了位子，要换，有一位旅客就很生气，带火气地发乘务员的牢骚，说"不早说，现在东西放好了，还要换，麻烦死了，上车时又不说哪里不可以坐，真不知怎么做事的！”乘务员也很无语，只能跟司机诉苦，又受气了，真倒霉。在这过程中，我觉得大家都缺少了一种换位思考的思维，都应该充分地体谅对方的感受，乘务员也需被理解，旅客不能只为自己的私利着想，如果那位旅客的妹妹也在做着类似的工作，你希望她被别人刁难吗?同时，我也看到了这些麻烦的源点，想到给乘务员提可以减少这些麻烦的一些建议，但还不够胆量去告诉她。

车一路上还是比较顺利的，只是在深圳那一段的高速开始，塞车塞的比较厉害，一路塞下来，导致了比平常迟了两个小时才到站。回到家这边的境内时，已经七点半左右了，比我预期的还迟。这时又出现了一个挑战。原本是说在我家镇上的高速路口可以下车的，没想到车开到了市区去了，到了才告诉我说不在那边下站了，就在那里下站好了。我突然很生气地跟乘务员说“你给我钱回去吗？现在都几点了，哪还有车可以搭回家”。乘务员“，嘻嘻……怎么可能呢，每个旅客都是自己出钱回去的呀！”“那你们也该早点告诉我吧，现在都那么晚了，叫我怎么回呀，我都跟家人说好几点回去的，现在都已经八点多了。”“不好意思，车今天从另外一个高速路口下了，这也没办法，请准备一下，在这里下车吧。”我很不情愿地下了车，在乘务员打开车厢的时候还提出要她帮我提行李出来的要求，她的态度也显得很不好了。提出行李后，要我拿行李票给她，我一边翻一边还跟她说“我就是知道你们这班车有经过霖磐高速路口，才搭的，现在搞的这么晚，我又联系不上家人，又没公交车了，叫我该怎么办！”“这里有出租车，你可以搭回去”“很贵啊”

我一气，忘记票放哪里去了，乘务员不耐烦的说“算了!”就上车走了，我知道她生气了，她今天很受气。我也开始恨自己，自己怎么也会冲她发这样的火呢，我这样的做跟那些旅客有什么区别呢，我自己是怎么了，怎么也会刁难人呢？自己什么时候开始会发大脾气的？说的话会带刺了！下站点不是乘务员能决定的事，我干嘛要向人家发火呢，人家也不容易呀，自己怎么就那么控制不住自己呢，怎么那么不冷静！看看表已经快九点了，我也不顾的那么多了，找了辆三轮车就回去了。在路上，我的那些行为又一幕幕地呈现在眼前，我一直反省自己的行为，想着以后再碰到这样的事该怎么办，她今天受了那么多气，今晚心情会很不好的，我应该在她走之前跟她道歉的。该怎么办呢？我的心也一直在内疚着，自责。真恨自己的不冷静，以后遇事，正在火头上时，要马上先沉默，再讲理。“一定要跟她道歉”的念头也一直在脑海中闪现着。突然，我想起了今天她跟的那张名片，那里有号码，一定可以找到她的。

于是我一回到家就马上打了电话过去，真的能找到了她。我：喂，您好，请问您是今天从佛山到揭阳这般车的乘务员吗？ 乘务员：是的。 我：你好，我是今天那位霖磐的旅客 乘务员：哦！（对方冷冷的应了一声） 我：对不起，我是想跟你说声对不起的，今天我不是故意要对你发火的 乘务员：哦，没事，没事，我没有在意，不用在意，你人其实也挺好的。（我感觉到她是很惊讶，也很开心的） 我：真不好意思哦，我手机昨天被偷了，也已经跟家人说好七点左右就能到家的，没想到塞车那么严重，延误了那么长时间，还要转那么远的车回家。又没手机，联系不上家人，那时才那么急，才不小心发了那么大的火。 乘务员：没事，你不用在意。 我：你今天很受气，我看到了。 乘：嗯，她们都是这样的，也没事的。 我：嘻嘻……我不想你今晚不开心。对了，我能给你几个建议吗？ 乘务员：不会的，好啊！ 我：其实你在旅客上车前，明确的告知旅客的座位在哪里，并请按票上的座号就座。还有，在车站外的点接乘客，在他们上车前一定要明确的告诉他们哪些位置可以坐。顾客一般坐下了就不怎么喜欢站起来，换位置的。先告诉他们就可以减少这样的麻烦。 乘：谢谢！好的，我接受。恩，是，有旅客都不听话的。我也是很忙的，我要帮他们放行李，拿袋子装鞋。来不及告诉她们。 我：嗯，有时也可以请旁边的司机师傅帮忙的。就没那么乱的。快过年了，先在这祝你新年快乐！ 乘务员：谢谢！你也是，新年快乐哦！你现在到家了吧？ 我：嗯，是的，刚到。

道歉完之后，我们也闲聊了几句。感受到她是很开朗的，接到我的道歉很开心，很意外，也很愉悦的。嘻嘻……可能很少有接到顾客的道歉吧。我也很开心，也算是放下了心中的一块石头。虽说挽回不了放下的错，但愿我的道歉能够补回一点遗憾。也感谢这次给我成长的机会，谢谢可爱的乘务员与我一起成长。

圣托伙伴都从家里带很多特产回来，包括粽子、各种年糕、当地的各种特产小吃、糖果、橘子、波罗密等等，

一直吃了两周，食物山才渐渐平息。图为2-10日迎新晚会上在分享回家带来的美食。

小编感悟

成熟的标志是勇敢的表达自己，充分体谅别人，如果我们只顾自己表达，没有体谅的话，就会在很多时候伤害别人，同样，我们自己也不会开心。


11妈妈，我爱您

﻿

妈妈，我爱您

本期：2011年2月20日 | 原创：伍淑雯| 来源：圣托网

从来都没有想过我会做出这种事，说出这样的话...
自从爷爷不在之后从来都没流过这么多的眼泪...
昨天上完课，我马上收拾，激动的心情还没平复，归家的心很急切，一路上都在想我一定要跟你们说，我一定要说
爸爸的电话来了“你在哪里啊？”
“我在路上了，还有大概20分钟”
“哦，好，我要看下你的时间算那条鱼什么时候去蒸啊..”
“很快了...”
习惯性的爸爸还没等我说完就挂了，嘴角微微的弯起，这是我的爸爸
回到家里已经做好一桌的菜，我最爱吃的蒸鱼，西兰花
饭后我收拾碗筷，妈妈说不用你了这么冷把手弄得油腻油腻的，我坚持着收拾完，妈妈坚持不让洗碗，于是我跟妈妈在厨房，妈妈洗着碗，我擦着爸爸的摩托车，我说“妈，好像从来都没有跟你聊过天”，“肯定啦，你每次回来吃完饭都上楼房间去，还聊什么天”，“那我们今天晚上好好聊聊”
一直聊，很平常的话题，很熟悉的亲人，一直到妈妈洗完碗，走进房间，我也跟着进去，妈妈望着镜子刚电完没几天的头发，这是妈妈第一次的电发是姐姐逼着去的，妈妈一边梳头一边说自己老了，我抱着妈妈的肩膀说我的妈妈最漂亮，一点都不老，妈妈笑着眼睛眯成一条线，眼角的皱纹像风吹过水面的波纹一样，我看到妈妈经历多年的沧桑真的变老了
“妈妈，这么多年辛苦你了”
“呵，做人妈妈是这样的啦，什么都不望只望自己的儿女过得好，以后你做妈妈你就知道了，你姐现在啊也感受到的”
..........
“妈，现在我们都很好，你不用担心，以后我们会让你享福的，
“呵呵，早点生个小孩子让妈妈能够帮你们照顾几年都好啊”
”妈，我爱你”抱着妈妈，亲了妈妈的脸颊，妈妈笑得很开心，虽然始终都没有望着我的眼睛，因为不想让我看到美丽的泪水

今天早上的时候我跟二姐QQ上联系，突然间说到我跟大姐的关系，我记得小时候的我很喜欢粘着我的大姐，不知道从什么时候我们出现隔膜，两个人在同一空间会觉得尴尬，我鼓起勇气写了一封信给我的大姐，跟她说出了这个问题，感谢她一直以来为家里的牺牲，感谢她一直供我读书，我爱你，我的好姐姐，姐姐回复过来，她不是那种感性的人不会说很甜蜜的话，但是言语中我知道她感受到我的爱，我们的隔膜从此会消失，我相信

谢谢李老师，谢谢你一直为了我的事不厌其烦的帮助我，谢谢符姐真实的指出我的盲点，鼓励我活出自我，谢谢伙伴们对我的帮助，谢谢你们的宽广的拥抱，谢谢你们温柔的笑容，谢谢圣托，我是个幸运儿

还欠爸爸的那句，我会继续突破，爸爸，等着我啊

我们的超人，电脑前的光盘是蔡礼旭老师《弟子规》讲座，在春节前，每位圣托伙伴都领了光盘，将感恩与

爱传播出去，是每个圣托人的使命。

小编感悟

我们与妈妈之间的感情，决定了我们的人际关系，我们与爸爸的关系，决定了我们在事业上的发展，所以，如果您的人际或者事业有障碍，就在自己身上找答案吧。


12陪爸爸买衣服

﻿

陪爸爸买衣服

本期：2011年2月20日 | 原创：谭银仙| 来源：圣托网

今天除了妈妈外全家人第一次一起去逛街，有些些遗憾，因为妈妈坐不了车，妈妈晕车，有点点汽油味都受不了。我知道这是妈妈的心里作用，是妈妈给自己内心里有恐惧而她不敢去突破去战胜她，今天无论我们怎么叫她都不去，心里难免有些难过因为长这么大从来没有全家人一起逛过街。
哥哥从广东回家的第一刻就对爸爸说买衣服给爸爸，因为爸爸没有一件比较像样的衣服，今天在逛街的时候有时候是我姐姐陪爸爸一起走，有时候是我陪着爸爸一起走，但无论怎么样爸爸都是一直走在后面，看到这种场景的时候突然有点难过，也突然间发现爸爸老了很多，也突然间觉得爸爸是小孩而我们是大人，大人带着自己的小孩去逛街买衣服。不想让爸爸有孤独感，陌生感和冷落感，我一直在跟爸爸说话陪在爸爸身边，看衣服和选衣服都是姐，老哥和姐夫他们三个，而爸爸就像一个两三岁的小孩一样站在一边，他们叫老爸试衣服他就试，我不知道这种现象是在什么时候的，突然间觉得时间过的很快。因为爸爸比较胖所以逛了很久才找到适合老爸的，突然间他小声的问我哪一件比较好看，我心里有种说不出的心疼。
曾经那样魁梧的爸爸已不复存在，岁月已经在我爸爸的身体上全然的展现出来了，原来是自己那样的不孝顺这二十几年来都没有认真的看一眼我的爸爸，也没有关心过爸爸。虽然平时会像朋友那样聊天通电话，可是我却没有真正的了解过爸爸的内心，两年不回家，到家发现老爸的头发全白了，也许是爸爸不想让我们看到他的白头发，他把头发全剃掉了（本来就没有什么头发，爸爸的头不知为什么不怎么长头发），过年要多陪陪他，多和他聊聊天拉拉家常，谈谈小时候的点点滴滴。老爸您辛苦！老爸女儿爱您！

圣托人的晚会现场，这是春节回公司上班第一天的迎新晚会，一群充满朝气与梦想的圣托伙伴，在一起分享美食与成长的喜悦。

小编感悟

每一天，父母都在老去，而我们做了什么？


13.春节，我在传播幸福和喜悦

春节，我在传播幸福和喜悦

本期：2011年2月20日 | 原创：林国钧 来源：圣托网

由放假至今，没好好的坐下写过一张帖子分享。由于昨晚那难以掩盖的幸福喜悦，终于忍不住，突然地从床上弹下来。

今天凌晨12点，待妈妈把所有的事务完成后，就拿起香烛点燃今年家里的第一炮，以前没那么的胆子去点燃这么大的鞭炮，实在是太吓人了，做完了热身，等所有人都平静下来了，就马上抱着他们俩说：“爸，妈我爱你”！是的，一直都在犹豫不决，很想说，却总说不出。但每时每刻都这样的暗示自己：如果你真的爱他们，你肯定会说出来，除非你不爱他们。放假至今都这样暗示自己，待爸妈回来后要向他们勇敢地表达自己。这晚我做到了，妈妈的眼睛像蒙罗丽莎的笑容有着若隐若现的泪水，爸爸则脸都红透了，说完之后不知从何来的幸福感觉融入体内。

爸妈未回来之前一直担当着家里的父母角色，从三楼到一楼的大扫除从放假到昨天就忙个不停，以前很讨厌过奶奶那边的，但今年开始我也包办了祖屋的大扫除，虽然一天事务繁多，但晚上坐下来休息总是很幸福的。

妈妈感叹道“要是你当哥哥，那该多好啊！“。

“妈，没关系，哪个当哥哥都是一样的，以后我也要与爸爸哥哥一起跳起家中的大梁”。

爸爸妈妈感觉到我回来后的变化，他们很感谢圣托带给他们春节的“礼物”，现在他们很欣慰，我也充满幸福的喜悦，其实符姐安排给我们的不是表面上的“感恩18行”，我们做到的也可以是“28行”、“38行”，只要能让父母感觉到自己的孩子成长了、可以值得开始去依托，让他们陶醉于家庭的幸福里，哪怕是“1行”或是“100行”我们都要发自内心的去做。

这份幸福的喜悦不但要自己独自享有，我要分享给每一位伙伴，每一位朋友。

Ps：祝各位伙伴新春大吉，身体健康，家庭幸福，万事如意，我们圣托在新的一年里大展宏图！实现宏图伟业！

每天晚会前，圣托人都会唱二三首励志歌曲，比如《相信我们会创造奇迹》、《相亲相爱》等。

小编感悟

一句话，可以带来多少钱都换不回来的喜悦，我们长大了，应该我们来承担责任了。


14父母感恩行心得-珍惜当下

父母感恩行心得-珍惜当下

本期：2011年1月27日 | 原创：罗凤叶 | 来源：圣托网

这个春节假期，感谢符姐给我们18条感恩父母行，如果没有它们，我也不知道应该从哪些方面可以更加关心我的家人，所以假期里我也努力去做，让家里的气氛更加和谐。我把几个做得很开心的事情分享给大家：

1、在大清洁时，才发现原来妈妈很久都没有给自己买过衣服和鞋子了，原来我还以为她也有给自己买的，因为她经常叫我们姐弟几个自己去买多点衣服，自己要打扮一下。。。。。。其实她是一个很朴实的人，一个很简单的人，一个传统的女人。只要孩子过得好，她自己就放心了。一起生活了那么多年，但自己从来就没有用心观察妈妈，真正用心去爱妈妈。有些人去世界各地寻找真爱，到头来才发现原来就身边，只是一直没有去发现。“这世界并不缺乏美，只是缺少发现美的眼光。”
行动：我把妈妈拉上，给她买了一双鞋子，虽然只是普通的鞋子，但是她高兴了很久了，回到家里不停地照镜子，看到她那么开心，我也很开心哦！

2、已经很久没有和妈妈一起上街了，自己也没有意识到这也能增进双方的感情，年三十我和妈妈一起去办年货了，刚刚开始的时候觉得有点陌生，我主动就上去牵着她的手，感觉就像老朋友一样，一路上我们都有说有笑，我也感受到妈妈也很希望我们多点陪她，多跟她谈谈心，很多时候我都没有把自己的关心和爱表达出来，更糟糕的是，有时我表达关心和爱却成了责备，我误以为她们会感受到关心和爱，但是这种想法是错的。爱就要说出来，而不是埋藏在心里，而且还要用对方法，做一个成熟的人，勇敢的表达自己和充分地体谅别人。
行动：初二的时候，我主动提出要全家人一起去拜访亲戚，过程中都很开心。

3、从小妈妈就喜欢逢节日就去照一张全家幅，但随着我们的成长，这个习惯逐渐就不见了，其实是因为我们这些做孩子的不喜欢，但我们却没有想到全家幅的意义，一家人开开心心地在一起的回忆，一起走过每一年。
行动：这次我用手机拍了几张合照，但挺遗憾的是没有拍上合照，下次放假等家里人都齐了就再拍，希望把生活中的点滴都记录下来。

4、给家人的每位成员写了感恩信，把自己那么多年想说的都写成了语句，表达了出来，感谢他们这么多年的关心和爱护，说出自己在成长的道路上很多的感受，也表达了自己的愿景，希望得到他们支持等。
行动：单独向他们表达了感恩，并且说出了“我爱你”，表面上他们听得挺不在意的，但其实他们的心里都很高兴。

想做的事情，想说的话语，如果没有付诸行动，那就会变成胡思乱想了，珍惜当下每分每秒，珍惜身边的每个人，不要让自己活得有很多的遗憾哦。

人小心大的小樱，是圣托成长非常快的伙伴之一，现在也看欣喜看着《弟子规》光盘。

小编感悟

活在当下，假如我们刚来，下一刻即将消失，在这一刻我们将会做什么？


15心灵瑜伽-渡自己（外两篇）

﻿

心灵瑜伽-渡自己（外两篇）

本期：2011年2月20日 |

鱼竿与鱼

从前，有两个饥饿的人得到了一位长者的恩赐：一根鱼竿和一篓鲜活硕shuo大的鱼。其中，一个人要了一篓鱼，另一个人要了一根鱼竿，于是他们分道扬镳了。得到鱼的人原地就用干柴搭起篝火煮起了鱼，他狼吞虎咽，还没有品出鲜鱼的肉香，转瞬间，连鱼带汤就被他吃了个精光，不久，他便饿死在空空的鱼篓旁。另一个人则提着鱼竿继续忍饥挨饿，一步步艰难地向海边走去，可当他已经看到不远处那片蔚蓝色的海洋时，他浑身的最后一点力气也使完了，他也只能眼巴巴地带着无尽的遗憾撒手人间。

又有两个饥饿的人，他们同样得到了长者恩赐的一根鱼竿和一篓鱼。只是他们并没有各奔东西，而是商定共同去找寻大海，他俩每次只煮一条鱼，他们经过遥远的跋涉，来到了海边，从此，两人开始了捕鱼为生的日子，几年后，他们盖起了房子，有了各自的家庭、子女，有了自己建造的渔船，过上了幸福安康的生活。

一个人只顾眼前的利益，得到的终将是短暂的欢愉；
一个人目标高远，但也要面对现实的生活。
只有把理想和现实有机结合起来，才有可能成为一个成功之人。

上帝会来救我的
在某个小村落，下了一场非常大的雨，洪水开始淹没全村，一位神父在教堂里祈祷，眼看洪水已经淹到他跪着的膝盖了。一个救生员驾着舢板来到教堂，跟神父说：“神父，赶快上来吧！不然洪水会把你淹死的！”神父说：“不！我深信上帝会来救我的，你先去救别人好了。”
过了不久，洪水已经淹过神父的胸口了，神父只好勉强站在祭坛上。这时，又有一个警察开着快艇过来，跟神父说：“神父，快上来，不然你真的会被淹死的！”神父说：“不，我要守住我的教堂，我相信上帝一定会来救我的。你还是先去救别人好了。”
又过了一会，洪水已经把整个教堂淹没了，神父只好紧紧抓住教堂顶端的十字架。一架直升飞机缓缓的飞过来，飞行员丢下了绳梯之后大叫：“神父，快上来，这是最后的机会了，我们可不愿意见到你被洪水淹死！！”神父还是意志坚定的说：“不，我要守住我的教堂！上帝一定会来救我的。你还是先去救别人好了。上帝会与我共在的！！”
洪水滚滚而来，固执的神父终于被淹死了……神父上了天堂，见到上帝后很生气的质问：“主啊，我终生奉献自己，战战兢兢的侍奉您，为什么你不肯救我！”上帝说：“我怎么不肯救你？第一次，我派了舢板来救你，你不要，我以为你担心舢板危险；第二次，我又派一只快艇去，你还是不要；第二次，我以国宾的礼仪待你，再派一架直升飞机来救你，结果你还是不愿意接受。所以，我以为你急着想要回到我的身边来，可以好好陪我。”

其实，生命中太多的障碍，皆是由于过度的固执与愚昧的无知所造成。在别人伸出援手之际，别忘了，惟有我们自己也愿意伸出手来，人家才能帮得上忙的！！！

渡自己

某人在屋檐下躲雨，看见观音正撑伞走过。这人说：“观音菩萨，普度一下众生吧，带我一段如何？”
观音说：“我在雨里，你在檐下，而檐下无雨，你不需要我度。”这人立刻跳出檐下，站在雨中：“现在我也在雨中了，该度我了吧？”观音说：“你在雨中，我也在雨中，我不被淋，因为有伞；你被雨淋，因为无伞。所以不是我度自己，而是伞度我。你要想度，不必找我，请自找伞去！”说完便走了。
第二天，这人遇到了难事，便去寺庙里求观音。走进庙里，才发现观音的像前也有一个人在拜，那个人长得和观音一模一样，丝毫不差。
这人问：“你是观音吗？”
那人答道：“我正是观音。”
这人又问：“那你为何还拜自己？”
观音笑道：“我也遇到了难事，但我知道，求人不如求己。”

小编感悟

小故事，大智慧，这也圣托人作为培训的一些素材。